<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Quest For Beauty In Colombia Sometimes Ends In Tragedy " />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201705/526866806.jpg" rel="image_src" />
<meta name="datePublished" content="2017-05-07" />
<meta property="og:type" content="article" />
<meta name="description" content="Ximena Lopez wanted a bigger behind. She was 21 and lived in Medellín, Colombia, a hot spot for cosmetic work. More than 357,000 surgical and nonsurgical" />
<meta property="og:url" content="http://khsu.org/post/quest-beauty-colombia-sometimes-ends-tragedy" />
<meta content="Quest For Beauty In Colombia Sometimes Ends In Tragedy " about="/post/quest-beauty-colombia-sometimes-ends-tragedy" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/khsu/files/201603/KHSU_Favicon_3.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201705/526866806.jpg" />
<meta property="og:description" content="Ximena Lopez wanted a bigger behind. She was 21 and lived in Medellín, Colombia, a hot spot for cosmetic work. More than 357,000 surgical and nonsurgical" />
<meta name="story_id" content="526863774" />
<meta name="wordCount" content="1410" />
<link rel="shortlink" href="/node/23260" />
<link rel="canonical" href="/post/quest-beauty-colombia-sometimes-ends-tragedy" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<meta name="org_id" content="1" />
<meta name="author" content="Charlotte de Beauvoir" />
<meta name="nid" content="23260" />
<meta name="category" content="Regional Interests" />
<meta name="keywords" content="" />
    <title>Quest For Beauty In Colombia Sometimes Ends In Tragedy  | KHSU</title>
    <link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:666633;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/khsu/files/201704/temp_header_4.jpg);background-position:center;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#060606;}@media screen and (min-width:641px){.branding .trigger-nav{background:#F4D03F;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#F4D03F;}}#listen-live .listen-live-toggle{background-color:666633;}#listen-live .listen-live-btn{background-color:transparent;color:#060606;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:666633;}}.branding .give{background:#F4D03F;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_XN7dKOsJouKa452NUCWH7jdwaSWqr0ijxZwXQwLaPX4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/abmq.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_zwWJ147TgJnbLGDxJ9GDR0yxfj_GmmdsLhryftMUFrc.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-23260 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KHSU Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/201608/KHSUlogofreqs.png" alt="KHSU logo" title="KHSU Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://alumni.humboldt.edu/khsu-giving" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Schedule</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/khsu/files/201607/khsu_program_grid.pdf" target="_blank">Schedule (printable)</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://spinitron.com/radio/playlist.php?station=khsu&amp;show=schedule&amp;sv=l#here" target="_blank">Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/ways-listen">Ways to Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/archives">On Demand</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/archives">Archives</a>
<ul  class="dropdown">
<li class="left">
<a href="/podcasts">Podcasts</a>
</li>
<li class="left">
<a href="/special-programming">Special Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-KHSU">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/follow-us">Follow Us</a>
</li>
<li class="left">
<a href="/about-KHSU">History + Mission</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-khsu">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-studio">Studio</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/contact-khsu">Office</a>
</li>
<li class="left">
<a href="http://khsu.org/node/5465">Music Submissions</a>
</li>
<li class="left">
<a href="http://khsu.org/homepage-guest-inquiries#stream/0">Book a Guest on the KHSU Magazine</a>
</li>
<li class="left">
<a href="http://khsu.org/report-problem#stream/0">Report a Problem</a>
</li>
<li class="left">
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeWeNLo2vJVBQN51XzbFvPdsA0exaDIpdaQIZ22bciurlpUpg/viewform">Ascertainment Form</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Donate</a>
</li>
<li class="left">
<a href="http://khsu.org/spring-fundraiser-giveaway">Spring Drawing</a>
</li>
<li class="left">
<a href="http://membercard.com/khsu" target="_blank">KHSU Membercard</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://khsu.careasy.org/HOME.html" target="_blank">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/node/3139">Planned Giving</a>
</li>
<li class="left">
<a href="/khsu-endowment">KHSU Endowment</a>
</li>
</ul>
</li>
<li>
<a href="http://khsu.org/radio-bilingue#stream/0">Radio Bilingüe</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/khsu-bbc">BBC</a>
<ul  class="dropdown">
<li class="left">
<a href="/khsu-bbc">About KHSU-BBC</a>
</li>
<li class="left">
<a href="http://khsu.org/schedule/week/khsu-bbc#stream/0">Program Schedule</a>
</li>
<li class="left">
<a href="https://www.facebook.com/Khsubbc/">KHSU-BBC Facebook</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/schedule">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Schedule</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/khsu/files/201607/khsu_program_grid.pdf" target="_blank">Schedule (printable)</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://spinitron.com/radio/playlist.php?station=khsu&amp;show=schedule&amp;sv=l#here" target="_blank">Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/ways-listen">Ways to Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/archives">On Demand</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/archives">Archives</a>
<ul  class="dropdown">
<li class="left">
<a href="/podcasts">Podcasts</a>
</li>
<li class="left">
<a href="/special-programming">Special Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-KHSU">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/follow-us">Follow Us</a>
</li>
<li class="left">
<a href="/about-KHSU">History + Mission</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-khsu">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-studio">Studio</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/contact-khsu">Office</a>
</li>
<li class="left">
<a href="http://khsu.org/node/5465">Music Submissions</a>
</li>
<li class="left">
<a href="http://khsu.org/homepage-guest-inquiries#stream/0">Book a Guest on the KHSU Magazine</a>
</li>
<li class="left">
<a href="http://khsu.org/report-problem#stream/0">Report a Problem</a>
</li>
<li class="left">
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeWeNLo2vJVBQN51XzbFvPdsA0exaDIpdaQIZ22bciurlpUpg/viewform">Ascertainment Form</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Donate</a>
</li>
<li class="left">
<a href="http://khsu.org/spring-fundraiser-giveaway">Spring Drawing</a>
</li>
<li class="left">
<a href="http://membercard.com/khsu" target="_blank">KHSU Membercard</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://khsu.careasy.org/HOME.html" target="_blank">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/node/3139">Planned Giving</a>
</li>
<li class="left">
<a href="/khsu-endowment">KHSU Endowment</a>
</li>
</ul>
</li>
<li>
<a href="http://khsu.org/radio-bilingue#stream/0">Radio Bilingüe</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/khsu-bbc">BBC</a>
<ul  class="dropdown">
<li class="left">
<a href="/khsu-bbc">About KHSU-BBC</a>
</li>
<li class="left">
<a href="http://khsu.org/schedule/week/khsu-bbc#stream/0">Program Schedule</a>
</li>
<li class="left">
<a href="https://www.facebook.com/Khsubbc/">KHSU-BBC Facebook</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-23260" class="node node-post full row" about="/post/quest-beauty-colombia-sometimes-ends-tragedy" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Quest For Beauty In Colombia Sometimes Ends In Tragedy     </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-05-07T04:00:00-07:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Charlotte de Beauvoir</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh&amp;text=Quest%20For%20Beauty%20In%20Colombia%20Sometimes%20Ends%20In%20Tragedy%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh&amp;t=Quest%20For%20Beauty%20In%20Colombia%20Sometimes%20Ends%20In%20Tragedy%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Quest%20For%20Beauty%20In%20Colombia%20Sometimes%20Ends%20In%20Tragedy%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Doris Cuervo holds a photo of her daughter, Ximena Lopez. She died after visiting a spa for an injection to give her a curvier behind." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201705/526866806.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201705/526866806.jpg"   alt="Doris Cuervo holds a photo of her daughter, Ximena Lopez. She died after visiting a spa for an injection to give her a curvier behind.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 2</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Doris Cuervo holds a photo of her daughter, Ximena Lopez. She died after visiting a spa for an injection to give her a curvier behind.</div>
    <div class="attribution">
  <span class="credit">Camilo Chaves</span>
  /  <span class="agency">https://cerosetenta.uniandes.edu.co/</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="This is the last family photo taken before Ximena died. The 21-year-old is in the back row on the left, posing with her parents, her two siblings, Samuel and Saray, and Saray's son." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201705/527057361.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201705/527057361.jpg"   alt="This is the last family photo taken before Ximena died. The 21-year-old is in the back row on the left, posing with her parents, her two siblings, Samuel and Saray, and Saray&#039;s son.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 2</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">This is the last family photo taken before Ximena died. The 21-year-old is in the back row on the left, posing with her parents, her two siblings, Samuel and Saray, and Saray's son.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Family photo</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ximena Lopez wanted a bigger behind. She was 21 and lived in Medellín, Colombia, a hot spot for cosmetic work. </p><p>More than 357,000 surgical and nonsurgical cosmetic procedures are performed in Columbia a year, making it the world's <a href="https://www.isaps.org/Media/Default/global-statistics/July%202015%20ISAPS%20Global%20Statistics%20Release%20-%20Final.pdf">No. 8 country</a> for body rehabbing. </p><p>A friend named Hanna Valencia told her, "Look, I've done the butt job." She recommended the "spa" she went to in a mall in a posh Medellín neighborhood. </p><p>"Before we started," she told Ximena, "[the owner's son] said a prayer. It gave me confidence." Then Rafael Nieto injected what Hanna described as a mix of gel and liquids in each buttock with a large needle. </p><p>Hanna loved the result. </p><p>So on March 17, 2016, Ximena went in for the procedure. She didn't tell her parents, who were on vacation. She did tell Hanna, who got a call from the spa to come and get her friend after the procedure. </p><p>"When I got there, she was lying on the stretcher. She was breathing like she was tired," says Hanna. When Hanna got Ximena home, she fainted in the elevator. </p><p>That was a Thursday. Ximena sent a series of messages to Nieto via Whatsapp, the phone app, which her family has shared. "Doctor, I want to ask, is it normal I suffocate when I get up? If I do anything, at once I feel suffocated. I can't breathe normally. What should I do?" </p><p>Nieto's WhatsApp message says, "Remember what I told you: The symptoms you have are due to the procedure we made .... You need to get rest and stay still .... I'll call back tomorrow to see how you awake." </p><p>On Sunday, Ximena went to the hospital. Her aunt, Teresa Villa, visited and recalls: "Her face was completely disfigured. She had an eye almost protruding." </p><p>On Wednesday, Ximena died, six days after the injections. </p><p>In Colombia, cosmetic procedures are not just limited to the wealthy. The lure of an improved body draws clients from many different levels of society. </p><p>While the wealthiest can pay good money for renowned surgeons in private clinics, cheaper versions have been marketed for middle-class clients, like Ximena, whose father is a janitor and whose mother is a stay-at-home wife. </p><p>In Bogotá, a nonprofit hospital offers plastic surgeries at half the price of private clinics. In Medellín, medical students studying cosmetic surgery, supervised by their teachers, operate at a reduced rate in lower income areas. </p><p>"So we have two roads to plastic surgery in Medellín," says city councilman Bernardo Guerra, a doctor who entered politics. There's the so-called "white road" where licensed doctors operate in authorized medical clinics. </p><p>And there's the "black road" — people who aren't doctors performing procedures, doctors who aren't cosmetic surgeons doing cosmetic surgery, facilities located in private homes or apartments that have not been authorized for cosmetic work by health authorities and that may use improper substances. Guerra receives a lot of complaints about cosmetic procedures from the "black road." </p><p>(It should be noted that there are complaints and bad outcomes from cosmetic procedures around the world, including in the U.S.) </p><p>Unauthorized clinics – like the one that Ximena visited — began spreading in Medellín around 2005 or 2006, Guerra says. "The whole business is very well-organized," he explains. </p><p>Guerra estimates that 20 percent to 30 percent of plastic surgeries performed in Medellín are performed by doctors without cosmetic surgery training or performed in unauthorized clinics by non-medical personnel. </p><p>Hanna and Ximena believed that Rafael Nieto was a doctor. They called him "doctor." </p><p>In a WhatsApp message, Ximena wrote, "What title do you have? Are you a doctor?" </p><p>He did not answer that question. He is not registered in the Colombian government's database of doctors. </p><p>The local health authorities in Medellín checked the chamber of commerce records to see how Nieto's business was listed. It was registered as a hair salon. </p><p>Ximena's family says the hospital told them, after her death, that the product injected into her bottom was a "greasy substance." It's common practice in these unauthorized places to use cheap liquids, like cooking oil or silicone to inject into the buttocks or into breasts to fill them out. </p><p>"What does it cost, a liter of oil?" says Guerra. "One dollar! And they get paid almost a thousand dollars by the girls." </p><p>Ximena paid $850 for her procedure. The official cause of death was respiratory cardiac arrest. Doctors at the hospital told the family that Ximena died because during the injection a vein was pinched. Since veins take the blood to the lungs, the product she was injected with ended up in her lungs too. </p><p>Colombian women are not the only victims. There's a large demand for plastic surgery in Latin America, and Colombia has developed a reputation for providing quality cosmetic surgery, drawing medical tourists as well as locals. Total spending for both general and cosmetic procedures by these visitors hit <a href="https://www.oxfordbusinessgroup.com/analysis/health-benefits-medical-tourism-industry-well-set-continued-growth">$216 million in 2014</a>, up 41 percent from the year before, according to the <a href="http://www.oxfordbusinessgroup.com/">Oxford Business Group</a>, a company that does business research in 39 countries. </p><p>Medellin's specialty is cosmetic work. Dr. Liana Triana, president of the Colombian Society for Plastic and Reconstructive Surgery, says the prices can be half that of the same procedure in the U.S. and that the country offers "high standards, experienced surgeons and modern facilities." </p><p>That is, if you stay on the white road — the health-care facilities in the official listing known as <a href="http://www.medellinhealthcity.com/en/Home">Medellín's Health Cluster</a>. But medical tourists also end up on the black road. In July of 2014, Nancy Santana, from Puerto Rico, traveled to Medellín for an abdominoplasty — a tummy tuck — and breast implants. She paid $5,000 for procedures that could cost twice as much if performed by a reputable cosmetic surgeon. Santana died after the surgery. The story of her death was widely reported in the local press. </p><p>"According to the forensic office, she was injected with oil and industrial silicone," says city councilman Guerra. </p><p>A year after Ximena's death, the district attorney's office is still investigating her case. The spa closed for good but no charges have been pressed against the spa or Nieto by the DA. </p><p>It is hard to know how many patients die from botched procedures each year in Colombia. Newspaper reports documented 9 deaths from cosmetic procedures in 2016 in Medellín. From 2006 to 2017, the district attorney's office has recorded 60 cases of manslaughter related to unauthorized plastic procedures in Medellín. But many patients are embarrassed to come forward and most cases do not go to trial, often because of a lack of evidence, Guerra says. </p><p>In fact, the first trial in Colombia over a cosmetic procedure just took place. In March a doctor was found guilty of manslaughter after a liposuction in 2006 resulted in infection and peritonitis. The court sentenced him to 34 months in jail and ruled to suspend his medical license for 10 months. He is appealing the sentence, as is the family of the deceased; the family believes it is too lenient. </p><p>The law also encourages the parties to negotiate a settlement. </p><p>That's what is happening with Ximena's case. The family has filed a complaint. Nieto's attorney offered them $14,000 to drop it. Her family rejected the offer. The district attorney's office is investigating and will determine if there is enough proof to press charges. If Rafael Nieto is charged, brought to trial and found guilty, he would face 2 to 6 years in jail. </p><p><em>Charlotte de Beauvoir is a French journalist who moved to Colombia ten years ago. She is a radio producer and a journalism professor at the Universidad de Los Andes, in Bogotá.</em> </p><p><em>You can listen to Ximena Lopez's story on <a href="http://radioambulante.org/en/">Radio Ambulante</a>, a Spanish-language podcast, distributed by NPR, that tells stories from Latin America.</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Quest+For+Beauty+In+Colombia+Sometimes+Ends+In+Tragedy+&amp;utme=8(APIKey)9(MDIzMTE5MzA1MDE0NTc1NzEyNzA3NjM0Nw000)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh&amp;text=Quest%20For%20Beauty%20In%20Colombia%20Sometimes%20Ends%20In%20Tragedy%20" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh&amp;t=Quest%20For%20Beauty%20In%20Colombia%20Sometimes%20Ends%20In%20Tragedy%20" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Quest%20For%20Beauty%20In%20Colombia%20Sometimes%20Ends%20In%20Tragedy%20&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Flleq2qh" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-khsu.disqus.com/?url=http%3A%2F%2Fkhsu.org%2Fpost%2Fquest-beauty-colombia-sometimes-ends-tragedy">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201608/npr_big_0.png" alt="" title="" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201608/pri-logo.png" alt="" title="" /></a></li>
<li><a href="http://forever.humboldt.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201603/HSU_wordMark_stacked_white.png" alt="" title="" /></a></li>
<li class="last"><a href="http://www.thecaliforniareport.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201603/tcr_logo_copy.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KHSU</span></li>
<li><a href="http://khsu.org/legal-documentation" target="_blank">Financial and Legal</a></li>
<li class="last"><a href="http://khsu.org//listener-comments" target="_blank">Listener Comments</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":10,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
