<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="What Hiram Maristany Saw Looking Through The Lens At El Barrio" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201708/541270249.jpg" rel="image_src" />
<meta name="datePublished" content="2017-08-04" />
<meta property="og:type" content="article" />
<meta name="description" content="Photographer Hiram Maristany first picked up a camera as a teenager in 1959 at the urging of a social worker named Dan Murrow. He used it to document his" />
<meta property="og:url" content="http://khsu.org/post/what-hiram-maristany-saw-looking-through-lens-el-barrio" />
<meta content="What Hiram Maristany Saw Looking Through The Lens At El Barrio" about="/post/what-hiram-maristany-saw-looking-through-lens-el-barrio" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/khsu/files/201603/KHSU_Favicon_3.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201708/541270249.jpg" />
<meta property="og:description" content="Photographer Hiram Maristany first picked up a camera as a teenager in 1959 at the urging of a social worker named Dan Murrow. He used it to document his" />
<meta name="story_id" content="541268772" />
<meta name="wordCount" content="1019" />
<link rel="shortlink" href="/node/28807" />
<link rel="canonical" href="/post/what-hiram-maristany-saw-looking-through-lens-el-barrio" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="28807" />
<meta name="category" content="Regional Interests" />
<meta name="keywords" content="" />
    <title>What Hiram Maristany Saw Looking Through The Lens At El Barrio | KHSU</title>
    <link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:666633;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/khsu/files/201706/header_treeline_3.jpg);background-position:center bottom;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#060606;}@media screen and (min-width:641px){.branding .trigger-nav{background:#F4D03F;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#F4D03F;}}#listen-live .listen-live-toggle{background-color:666633;}#listen-live .listen-live-btn{background-color:transparent;color:#060606;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:666633;}}.branding .give{background:#F4D03F;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_VQHcCQs5WDuG7cQ2CerYlIHpmFaMkVU1BIc6rMgMgkY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://khsu.org/sites/khsu.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_XN7dKOsJouKa452NUCWH7jdwaSWqr0ijxZwXQwLaPX4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/abmq.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/khsu/files/js/js_zwWJ147TgJnbLGDxJ9GDR0yxfj_GmmdsLhryftMUFrc.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-28807 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KHSU Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/201706/khsu_logo_w_freqs_and_bbc_reordered_0.png" alt="KHSU logo" title="KHSU Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://alumni.humboldt.edu/khsu-giving" target="_blank">
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/ways-listen">Ways to Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">On Air</a>
</li>
<li class="left">
<a href="/archives">On Demand: Archives &amp; Podcasts</a>
</li>
<li class="left">
<a href="/special-programming">Special Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Schedule</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/khsu/files/201607/khsu_program_grid.pdf" target="_blank">Schedule (printable)</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://spinitron.com/radio/playlist.php?station=khsu&amp;show=schedule&amp;sv=l#here" target="_blank">Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-KHSU">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/follow-us">Social Media</a>
</li>
<li class="left">
<a href="/about-KHSU">History + Mission</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://khsu.org/khsu-transparency-resource-guide#stream/0">Transparency</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-khsu">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-studio">Studio</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/contact-khsu">Office</a>
</li>
<li class="left">
<a href="http://khsu.org/node/5465">Music Submissions</a>
</li>
<li class="left">
<a href="http://khsu.org/homepage-guest-inquiries#stream/0">Book a Guest on the KHSU Magazine</a>
</li>
<li class="left">
<a href="http://khsu.org/report-problem#stream/0">Report a Problem</a>
</li>
<li class="left">
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeWeNLo2vJVBQN51XzbFvPdsA0exaDIpdaQIZ22bciurlpUpg/viewform">Ascertainment Form</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Donate</a>
</li>
<li class="left">
<a href="http://membercard.com/khsu" target="_blank">KHSU Membercard</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://khsu.careasy.org/HOME.html" target="_blank">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/node/3139">Planned Giving</a>
</li>
<li class="left">
<a href="/khsu-endowment">KHSU Endowment</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/khsu-bbc">BBC</a>
<ul  class="dropdown">
<li class="left">
<a href="/khsu-bbc">About KHSU-BBC</a>
</li>
<li class="left">
<a href="http://khsu.org/schedule/week/khsu-bbc#stream/0">Program Schedule</a>
</li>
<li class="left">
<a href="https://www.facebook.com/Khsubbc/">KHSU-BBC Facebook</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://khsu.org/radio-bilingue#stream/0">Radio Bilingüe</a>
<ul  class="dropdown">
<li class="left">
<a href="http://khsu.org/radio-bilingue#stream/0">About</a>
</li>
<li class="left">
<a href="http://peace.str3am.com:6650/rbl" target="_blank">Listen Live</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li class="dd has-dropdown not-click">
<a href="/ways-listen">Ways to Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">On Air</a>
</li>
<li class="left">
<a href="/archives">On Demand: Archives &amp; Podcasts</a>
</li>
<li class="left">
<a href="/special-programming">Special Programming</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule">Schedule</a>
</li>
<li class="left">
<a href="http://mediad.publicbroadcasting.net/p/khsu/files/201607/khsu_program_grid.pdf" target="_blank">Schedule (printable)</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://spinitron.com/radio/playlist.php?station=khsu&amp;show=schedule&amp;sv=l#here" target="_blank">Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-KHSU">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff</a>
</li>
<li class="left">
<a href="/follow-us">Social Media</a>
</li>
<li class="left">
<a href="/about-KHSU">History + Mission</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://khsu.org/khsu-transparency-resource-guide#stream/0">Transparency</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/contact-khsu">Contact</a>
<ul  class="dropdown">
<li class="left">
<a href="/contact-studio">Studio</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/contact-khsu">Office</a>
</li>
<li class="left">
<a href="http://khsu.org/node/5465">Music Submissions</a>
</li>
<li class="left">
<a href="http://khsu.org/homepage-guest-inquiries#stream/0">Book a Guest on the KHSU Magazine</a>
</li>
<li class="left">
<a href="http://khsu.org/report-problem#stream/0">Report a Problem</a>
</li>
<li class="left">
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeWeNLo2vJVBQN51XzbFvPdsA0exaDIpdaQIZ22bciurlpUpg/viewform">Ascertainment Form</a>
</li>
<li class="left">
<a href="/community-calendar">Community Calendar</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://alumni.humboldt.edu/khsu-giving" target="_blank">Donate</a>
</li>
<li class="left">
<a href="http://membercard.com/khsu" target="_blank">KHSU Membercard</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting</a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://khsu.careasy.org/HOME.html" target="_blank">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/node/3139">Planned Giving</a>
</li>
<li class="left">
<a href="/khsu-endowment">KHSU Endowment</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/khsu-bbc">BBC</a>
<ul  class="dropdown">
<li class="left">
<a href="/khsu-bbc">About KHSU-BBC</a>
</li>
<li class="left">
<a href="http://khsu.org/schedule/week/khsu-bbc#stream/0">Program Schedule</a>
</li>
<li class="left">
<a href="https://www.facebook.com/Khsubbc/">KHSU-BBC Facebook</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://khsu.org/radio-bilingue#stream/0">Radio Bilingüe</a>
<ul  class="dropdown">
<li class="left">
<a href="http://khsu.org/radio-bilingue#stream/0">About</a>
</li>
<li class="left">
<a href="http://peace.str3am.com:6650/rbl" target="_blank">Listen Live</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-28807" class="node node-post full row" about="/post/what-hiram-maristany-saw-looking-through-lens-el-barrio" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      What Hiram Maristany Saw Looking Through The Lens At El Barrio    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-08-04T06:25:00-07:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7&amp;text=What%20Hiram%20Maristany%20Saw%20Looking%20Through%20The%20Lens%20At%20El%20Barrio" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7&amp;t=What%20Hiram%20Maristany%20Saw%20Looking%20Through%20The%20Lens%20At%20El%20Barrio" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=What%20Hiram%20Maristany%20Saw%20Looking%20Through%20The%20Lens%20At%20El%20Barrio&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="&quot;Hydrant: In the Air,&quot; 1963 — &quot;It's significant because it shows us. We were not allowed to go to the public pools. So we opened our hydrant and we cooled ourselves off. But when I saw it and photographed it I made it more than just poor people turning on a hydrant. I'm very proud of that image. And it says a lot to my community. Hopefully when you look at my image you don't see poor people.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541270249.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541270249.jpg"   alt="&quot;Hydrant: In the Air,&quot; 1963 — &quot;It&#039;s significant because it shows us. We were not allowed to go to the public pools. So we opened our hydrant and we cooled ourselves off. But when I saw it and photographed it I made it more than just poor people turning on a hydrant. I&#039;m very proud of that image. And it says a lot to my community. Hopefully when you look at my image you don&#039;t see poor people.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Hydrant: In the Air," 1963 — "It's significant because it shows us. We were not allowed to go to the public pools. So we opened our hydrant and we cooled ourselves off. But when I saw it and photographed it I made it more than just poor people turning on a hydrant. I'm very proud of that image. And it says a lot to my community. Hopefully when you look at my image you don't see poor people."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency"> Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Kite Flying on Rooftop,&quot; 1964" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541270915.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541270915.jpg"   alt="&quot;Kite Flying on Rooftop,&quot; 1964">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Kite Flying on Rooftop," 1964</div>
    <div class="attribution">
  <span class="credit">Hiram Maristany</span>
  /  <span class="agency">Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Group of Young Men on 111th Street,&quot; 1966 — &quot;In some form or another they're all reaching, touching each other. That is something of a different generation,&quot; Maristany says. He says people ask him how he got them all to touch each other. &quot;'Did you instruct them to do that?' And I said, &quot;No I had nothing to do with that. It was the way they felt comfortable with each other.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541276065.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541276065.jpg"   alt="&quot;Group of Young Men on 111th Street,&quot; 1966 — &quot;In some form or another they&#039;re all reaching, touching each other. That is something of a different generation,&quot; Maristany says. He says people ask him how he got them all to touch each other. &quot;&#039;Did you instruct them to do that?&#039; And I said, &quot;No I had nothing to do with that. It was the way they felt comfortable with each other.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Group of Young Men on 111th Street," 1966 — "In some form or another they're all reaching, touching each other. That is something of a different generation," Maristany says. He says people ask him how he got them all to touch each other. "'Did you instruct them to do that?' And I said, "No I had nothing to do with that. It was the way they felt comfortable with each other."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Casa Evita,&quot; 1965" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541274695.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541274695.jpg"   alt="&quot;Casa Evita,&quot; 1965">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Casa Evita," 1965</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Children at Play,&quot; 1965, Printed 2016" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541272055.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541272055.jpg"   alt="&quot;Children at Play,&quot; 1965, Printed 2016">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">5 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Children at Play," 1965, Printed 2016</div>
    <div class="attribution">
  <span class="credit">Hiram Maristany</span>
  /  <span class="agency">Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Young Man with Roses,&quot; 1971 — &quot;Who are the flowers for? There's two stories. For his girlfriend, or for his mother. In East Harlem, you do not walk around with roses in your hand. If you do, you are a badass. This is no joke of a man. He's a gentle giant who wouldn't harm a fly. I think they were for his girlfriend, but it was easier for him to say they were for his mother.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541272408.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541272408.jpg"   alt="&quot;Young Man with Roses,&quot; 1971 — &quot;Who are the flowers for? There&#039;s two stories. For his girlfriend, or for his mother. In East Harlem, you do not walk around with roses in your hand. If you do, you are a badass. This is no joke of a man. He&#039;s a gentle giant who wouldn&#039;t harm a fly. I think they were for his girlfriend, but it was easier for him to say they were for his mother.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">6 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Young Man with Roses," 1971 — "Who are the flowers for? There's two stories. For his girlfriend, or for his mother. In East Harlem, you do not walk around with roses in your hand. If you do, you are a badass. This is no joke of a man. He's a gentle giant who wouldn't harm a fly. I think they were for his girlfriend, but it was easier for him to say they were for his mother."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Clothing Drive,&quot; 1971" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541278225.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541278225.jpg"   alt="&quot;Clothing Drive,&quot; 1971">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">7 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Clothing Drive," 1971</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;The Gathering,&quot; 1964 — One of the people in this photo asked Maristany &quot;half a dozen times,&quot; to take their portrait. &quot;One day they said, 'Are you gonna do this?'&quot; As Maristany was looking down to take their photo with a 70mm camera, the sitter's friends joined in the frame. &quot;This was over 50 years ago,&quot; he says, &quot;When that person died, I went to their services with prints to give to the family.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541274354.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541274354.jpg"   alt="&quot;The Gathering,&quot; 1964 — One of the people in this photo asked Maristany &quot;half a dozen times,&quot; to take their portrait. &quot;One day they said, &#039;Are you gonna do this?&#039;&quot; As Maristany was looking down to take their photo with a 70mm camera, the sitter&#039;s friends joined in the frame. &quot;This was over 50 years ago,&quot; he says, &quot;When that person died, I went to their services with prints to give to the family.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">8 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"The Gathering," 1964 — One of the people in this photo asked Maristany "half a dozen times," to take their portrait. "One day they said, 'Are you gonna do this?'" As Maristany was looking down to take their photo with a 70mm camera, the sitter's friends joined in the frame. "This was over 50 years ago," he says, "When that person died, I went to their services with prints to give to the family."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Lechón / Roasting Pig in Alley,&quot; 1971 — At first Maristany walked past this this group of people roasting a pig and listening to music, and then he decided to turn around, leaning over the edge to take this photo. &quot;This was taken at an auto repair place that was an excuse to drink beer.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541272936.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541272936.jpg"   alt="&quot;Lechón / Roasting Pig in Alley,&quot; 1971 — At first Maristany walked past this this group of people roasting a pig and listening to music, and then he decided to turn around, leaning over the edge to take this photo. &quot;This was taken at an auto repair place that was an excuse to drink beer.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">9 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Lechón / Roasting Pig in Alley," 1971 — At first Maristany walked past this this group of people roasting a pig and listening to music, and then he decided to turn around, leaning over the edge to take this photo. "This was taken at an auto repair place that was an excuse to drink beer."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="&quot;Night View,&quot; 1961 — &quot;It's a photograph of my block ... [I was] showing that in the midst of this poverty there was extraordinary beauty. And rarely, rarely did we ever see it. So I was pleased when people did see it ... I just remember looking through the viewfinder and thinking once I let the shutter release go. I felt it, I knew there was something unique and special about what just occurred.&quot;" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201708/541270729.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201708/541270729.jpg"   alt="&quot;Night View,&quot; 1961 — &quot;It&#039;s a photograph of my block ... [I was] showing that in the midst of this poverty there was extraordinary beauty. And rarely, rarely did we ever see it. So I was pleased when people did see it ... I just remember looking through the viewfinder and thinking once I let the shutter release go. I felt it, I knew there was something unique and special about what just occurred.&quot;">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">10 <i>of</i> 10</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">"Night View," 1961 — "It's a photograph of my block ... [I was] showing that in the midst of this poverty there was extraordinary beauty. And rarely, rarely did we ever see it. So I was pleased when people did see it ... I just remember looking through the viewfinder and thinking once I let the shutter release go. I felt it, I knew there was something unique and special about what just occurred."</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Hiram Maristany/ Smithsonian American Art Museum</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Photographer Hiram Maristany first picked up a camera as a teenager in 1959 at the urging of a social worker named Dan Murrow. He used it to document his world in El Barrio — or East Harlem — a close and vibrant Puerto Rican community that regularly dealt with poverty and violence. His photographs show metaphors for hope in scenes of everyday life, without glossing over the grit. </p><p>But unless you closely follow the Puerto Rican Arts Movement or go to a lot of art shows in East Harlem, you may not have seen his work. Maristany is protective about sharing his photographs online, and some of his newer work remains unscanned. </p><p>Luckily, some of his photos are on display at the Smithsonian American Art Museum as part of <a href="http://americanart.si.edu/exhibitions/archive/2017/streets/" target="_blank">Down These Mean Streets: Community and Place in Urban Photography.</a> The show celebrates the work of 10 Latinx photographers who belong to the communities they document. </p><p>Having an exhibit at the Smithsonian is a big deal for Maristany, but to some people in his community, he's still just the guy with a camera. </p><p>"They refer to the Smithsonian as Smith and Wesson," he says. "'You finally got into the Smith and Wesson. What's the big deal?'" he recounts a family member in El Barrio saying. "He doesn't mean any harm, he just has a different perspective." </p><p>The photographers included in the show vary in approach and location, but the exhibit uses the "urban crisis" — a period in the mid-20th century when American cities were gutted by highway construction, abandoned by many for the suburbs, and left to cope — as a jumping off point for a visual conversation on the duality that exists in those places. </p><p>"You see this beauty and you see this destruction, and it's like how do you reconcile that? How do you express outrage over that?" asks curator Carmen E. Ramos as she walks through the gallery looking at the images she picked for the exhibit. "I see a lot of these works as a form of intervention." </p><p>That was certainly the case for Maristany, who used the photography skills he'd developed as a young teen to document <a href="http://www.npr.org/sections/codeswitch/2015/07/29/427429960/once-outlaws-young-lords-find-a-museum-home-for-radical-roots">the activism of the Young Lords</a> starting in 1969. The radical Latino (mostly Puerto Rican) activist group was inspired by the Black Panthers and Maristany was not only a member, he was the official documentarian. But his work wasn't always so overtly political. </p><p>While Maristany acknowledges the difficulties of life in El Barrio, showing the positive aspects of the neighborhood motivated him. </p><p>"That I even survived was a major accomplishment," he says, but adds, "there were a lot of people who cared about each other, who did a lot of positive and beautiful things that never got recognized. East Harlem was always represented in the most negative way that the media would portray it." </p><p>A lot has changed for East Harlem since the 1970s. Last year <em>The New York Times</em> called it <a href="https://www.nytimes.com/2016/02/28/realestate/new-yorks-next-hot-neighborhoods.html">one of the "Next Hot Neighborhoods."</a> But Maristany has been there through it all. Fifty years after many of these images were taken, I asked him if he'd kept in touch with any of the people in these photos. "They're all around me I can't get away from them," he laughs. </p><p>While Maristany has always lived among his photographic muses and says he knows 80 percent of his subjects, it's not exactly true that he can't get away from them. Many are simply no longer there. </p><p>He went to a Father's Day event, and says, "there was food, there was music, there was good companionship. That used to happen all the time. Now it's rare. I took some photos of my contemporaries. It was a celebration of a different era. It's the exception rather than the rule. Each year there are fewer and fewer of us. Most of the Puerto Ricans who are still here are seniors; the young children cannot afford to live in East Harlem." </p><p>The dissolving of community, Maristany says, "is the first level of gentrification. The destruction of history is another level." </p><p>It makes sense that reverence for history is valued by someone who has dedicated his life to documenting what he sees. </p><p>"Every day I see people coming out with suitcases and they are oblivious to the history who was here before them. They're oblivious to the history that this community was an Italian community, further back an Irish community, further back a Jewish community," he says. "That history is gone because the gentrifiers don't care about history. They believe the party begins when they arrive." </p><p>And yet Maristany keeps at it, documenting a changing community. He hopes his art will encourage someone else to thoughtfully pick up a camera. </p><p>"Some younger artists need to hear my voice," he says. "I hope for young people who are in similar realities, it will give them inspiration to love their community, to love their culture, to love their people, to be engaged." </p><p>Maristany says when he first told his mother he wanted to be a professional photographer, her response was dream destroying: "'Hiram, there's no such thing as a Puerto Rican photographer.' But three months later I came back and said, 'Well Ma, I'm gonna be the first one.' She looked at me and smiled and said, 'Why did it take you so long?'" </p><p><em>You can see more images from </em>Down These Mean Streets: Community and Place in Urban Photograph<em>y <a href="http://americanart.si.edu/exhibitions/archive/2017/streets/" target="_blank">here</a>.</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=What+Hiram+Maristany+Saw+Looking+Through+The+Lens+At+El+Barrio&amp;utme=8(APIKey)9(MDAxODc1ODA5MDEyMjg1MDYxNTFiZTgwZg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7&amp;text=What%20Hiram%20Maristany%20Saw%20Looking%20Through%20The%20Lens%20At%20El%20Barrio" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7&amp;t=What%20Hiram%20Maristany%20Saw%20Looking%20Through%20The%20Lens%20At%20El%20Barrio" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=What%20Hiram%20Maristany%20Saw%20Looking%20Through%20The%20Lens%20At%20El%20Barrio&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyc8ozsu7" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-khsu.disqus.com/?url=http%3A%2F%2Fkhsu.org%2Fpost%2Fwhat-hiram-maristany-saw-looking-through-lens-el-barrio">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://radiobilingue.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201707/rbl_3_copy_0.png" alt="" title="" /></a></li>
<li><a href="http://khsu.org/khsu-bbc#stream/0" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201707/preview-BBC_0.png" alt="" title="" /></a></li>
<li><a href="http://www.pri.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201608/pri-logo.png" alt="" title="" /></a></li>
<li><a href="http://forever.humboldt.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201603/HSU_wordMark_stacked_white.png" alt="" title="" /></a></li>
<li><a href="http://www.thecaliforniareport.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201603/tcr_logo_copy.png" alt="" title="" /></a></li>
<li class="last"><a href="http://www.npr.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/khsu/files/styles/partner_footer_logo/public/201608/npr_big_0.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KHSU</span></li>
<li><a href="http://khsu.org/legal-documentation" target="_blank">Financial and Legal</a></li>
<li class="last"><a href="http://khsu.org//listener-comments" target="_blank">Listener Comments</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":341,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
